aboutsummaryrefslogtreecommitdiff
path: root/LAPACKE/include/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'LAPACKE/include/CMakeLists.txt')
-rw-r--r--LAPACKE/include/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/LAPACKE/include/CMakeLists.txt b/LAPACKE/include/CMakeLists.txt
index 80b269fb..fbcfbdd9 100644
--- a/LAPACKE/include/CMakeLists.txt
+++ b/LAPACKE/include/CMakeLists.txt
@@ -1,3 +1,3 @@
-SET (LAPACKE_INCLUDE lapacke.h lapacke_config.h lapacke_utils.h lapacke_mangling.h)
+SET (LAPACKE_INCLUDE lapacke.h lapacke_config.h lapacke_utils.h )
file(COPY ${LAPACKE_INCLUDE} DESTINATION ${LAPACK_BINARY_DIR}/include)